




1/3
- Liczba linii
- 3
- Słuchawka
- Przewodowy
Telefon IP Auerswald COMfortel D-110 Black (4019377902776)
Dostępny
- Liczba linii
- 3
- Słuchawka
- Przewodowy
567,44zł
Płatność. Google Pay, Apple Pay, BLIK, BLIK Płacę Później, Przelewy24, Kartą płatniczą, Płatność przy odbiorze, PayPo
Gwarancja. 24 miesiące. Wymiana/zwrot towaru w ciągu 14 dni.
Opis
Zalety w szczegółach
Nawet podstawowy model COMfortel D-110 jest wyposażony w profesjonalne funkcje, takie jak samoznakowujące się klawisze funkcyjne z sygnalizacją LED, kontekstowe klawisze programowe i złącze zestawu słuchawkowego dla bezprzewodowych zestawów słuchawkowych z elektronicznym przełącznikiem widełkowym (EHS), aby cieszyć się wygodną swobodą ruchów i mieć obie ręce wolne podczas telefonowania. Ponadto intuicyjny interfejs użytkownika z podświetlanym wyświetlaczem graficznym wyraźnie poprawia codzienną produktywność.
Podobnie jak w przypadku większych modeli, widoczna dookoła obudowy dioda LED zapewnia, że każdy może zobaczyć, że rozmawiasz przez telefon, nawet jeśli wykonujesz połączenia za pomocą ukrytego zestawu słuchawkowego. Połączenia przychodzące i nieodebrane są również wyświetlane w widoczny sposób. Jego funkcjonalny design wygląda imponująco w każdym nowoczesnym środowisku biurowym. Wszystko to sprawia, że COMfortel D-110 jest idealny do małych biur, biur domowych i centrów telefonicznych.
Nawet podstawowy model COMfortel D-110 jest wyposażony w profesjonalne funkcje, takie jak samoznakowujące się klawisze funkcyjne z sygnalizacją LED, kontekstowe klawisze programowe i złącze zestawu słuchawkowego dla bezprzewodowych zestawów słuchawkowych z elektronicznym przełącznikiem widełkowym (EHS), aby cieszyć się wygodną swobodą ruchów i mieć obie ręce wolne podczas telefonowania. Ponadto intuicyjny interfejs użytkownika z podświetlanym wyświetlaczem graficznym wyraźnie poprawia codzienną produktywność.
Podobnie jak w przypadku większych modeli, widoczna dookoła obudowy dioda LED zapewnia, że każdy może zobaczyć, że rozmawiasz przez telefon, nawet jeśli wykonujesz połączenia za pomocą ukrytego zestawu słuchawkowego. Połączenia przychodzące i nieodebrane są również wyświetlane w widoczny sposób. Jego funkcjonalny design wygląda imponująco w każdym nowoczesnym środowisku biurowym. Wszystko to sprawia, że COMfortel D-110 jest idealny do małych biur, biur domowych i centrów telefonicznych.
Specyfikacja
- Prędkość portów LAN
- 100 Mb/s
- Typ
- Telefon IP
- Interfejsy bezprzewodowe
- Brak obsługi Wi-Fi
- Cechy
- Obsługa PoE
- Obsługa VPN
- Programowalne klawisze
- Wyświetlacz LCD
- Liczba linii
- 3
- Słuchawka
- Przewodowy
- Interfejsy
- Ethernet
- Kraj pochodzenia produktu
- Niemcy
- Liczba kont SIP
- 6
- Funkcje telefonii
- Automatyczna sekretarka
- Zestaw głośnomówiący
- Książka telefoniczna do pobrania (XML, LDAP)
- Połączenie konferencyjne
- Oczekiwanie połączenia
- Wyciszenie mikrofonu
- Przekazywanie połączeń
- Tryb "Nie przeszkadzać" (DND)
- Wstrzymanie połączenia
- Maksymalna liczba uczestników
- do 4
- Wbudowana książka telefoniczna
- 501 i więcej
- Liczba programowalnych przycisków
- 6
- Jednoczesne połączenia
- do 10
- protokół VoIP
- SIP
- Porty Ethernet
- 2x 10/100 Base-T
- Kodeki audio
- G.722
G.711 A-law/μ-Law
G.726
G.729
iLBC
Opus
Speex
- G.722
- Dodatkowe funkcje
- 6 samopodpisujących się i dowolnie programowalnych przycisków funkcyjnych z 3 poziomami oraz polichromatyczną sygnalizacją LED
4 kontekstowe przyciski ekranowe
5-kierunkowe klawisze nawigacyjne
Funkcje audio
Generowanie komfortowego hałasu
Wykrywanie aktywności głosowej
Rozmowy głośnomówiące w trybie pełnego dupleksu
Obsługiwane protokoły
DHCPv4 (RFC 2131)
DHCPv4 Option 60 (Vendor class identifier)
DHCPv4 Option 66/67 (Hostname/Filename)
DNS SRV-RR (RFC 2782)
HTTP/HTTPS (RFC 2616)
HTTPS (RFC 2818)
IPv4 (RFC 0791)
IPv6 (RFC 2460, RFC 8200)
IPv6 Dual Stack (RFC 4241)
IPv6 Dual Stack Lite (RFC 6333)
IPv6 SLAAC (RFC 4862)
BLF (RFC 4235)
LDAP (RFC 4511)
NTP (RFC 958)
RTCP (RFC 3550, RFC 3605)
RTP (RFC 3550)
DTMF: in-band, RTP Payload (RFC 2833, 4733), -INFOSIP
SIP/SIPS (RFC 3261, RFC 2543)
SRTP (RFC 3711, RFC 4568)
TFTP (RFC 1350)
TLS (RFC 2246)
VLAN (IEEE 802.1q)
- 6 samopodpisujących się i dowolnie programowalnych przycisków funkcyjnych z 3 poziomami oraz polichromatyczną sygnalizacją LED
- Kod producenta
- 90277
- Ilość w opakowaniu
- 1 szt
- Kraj rejestracji marki
- Niemcy
- Gwarancja
- 24 miesiące
- Zawartość zestawu
- Jednostka podstawowa
Słuchawka (odbiornik) z kablem połączeniowym
Podstawa urządzenia
Skrócona instrukcja obsługi
- Jednostka podstawowa
- EAN
- 4019377902776
- Producent
- Auerswald
* Specyfikacje produktów i wyposażenie mogą ulec zmianie przez producenta bez powiadomienia.

Brak opinii o produkcie
Podziel się swoją opinią jako pierwszy